<!DOCTYPE html>
<html lang="en-GB" class="no-js">

<head>
<meta charset="UTF-8" />
<title>Who’s boots are made for walking? &#8211; The Flag in the Wind</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Brigsby 1.9.19" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Flag in the Wind &raquo; Feed" href="https://scotsindependent.scot/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="The Flag in the Wind &raquo; Comments Feed" href="https://scotsindependent.scot/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="The Flag in the Wind &raquo; Who’s boots are made for walking? Comments Feed" href="https://scotsindependent.scot/?feed=rss2&#038;p=3080" />
<link rel="pingback" href="https://scotsindependent.scot/xmlrpc.php" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="preload" href="https://scotsindependent.scot/wp-content/themes/brigsby/hybrid/extend/css/webfonts/fa-solid-900.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://scotsindependent.scot/wp-content/themes/brigsby/hybrid/extend/css/webfonts/fa-regular-400.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="https://scotsindependent.scot/wp-content/themes/brigsby/hybrid/extend/css/webfonts/fa-brands-400.woff2" as="font" crossorigin="anonymous">
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scotsindependent.scot\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://scotsindependent.scot/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='hoot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400i%2C700%2C700i%2C800&#038;subset=latin' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='https://scotsindependent.scot/wp-content/themes/brigsby/hybrid/css/gallery.min.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://scotsindependent.scot/wp-content/themes/brigsby/hybrid/extend/css/font-awesome.css?ver=5.0.10' media='all' />
<link rel='stylesheet' id='hybridextend-style-css'  href='https://scotsindependent.scot/wp-content/themes/brigsby/style.css?ver=1.9.19' media='all' />
<link rel='stylesheet' id='hoot-wpblocks-css'  href='https://scotsindependent.scot/wp-content/themes/brigsby/include/blocks/wpblocks.css?ver=1.9.19' media='all' />
<style id='hoot-wpblocks-inline-css'>
.hgrid {
	max-width: 1260px;
} 
a {
	color: #1f4f7b;
} 
.accent-typo {
	background: #1f4f7b;
	color: #ffffff;
} 
.invert-typo {
	color: #ffffff;
} 
.enforce-typo {
	background: #ffffff;
} 
input[type="submit"], #submit, .button {
	background: #1f4f7b;
	color: #ffffff;
} 
input[type="submit"]:hover, #submit:hover, .button:hover, input[type="submit"]:focus, #submit:focus, .button:focus {
	background: #1b466c;
	color: #ffffff;
} 
body {
	background-color: #1f4f7b;
} 
#page-wrapper {
	background: #ffffff;
} 
#site-title {
	font-family: "Open Sans", sans-serif;
} 
.site-logo-with-icon #site-title i {
	font-size: 50px;
} 
.site-logo-mixed-image img {
	max-width: 200px;
} 
.entry-footer .entry-byline {
	color: #1f4f7b;
} 
.lSSlideOuter .lSPager.lSpg > li:hover a, .lSSlideOuter .lSPager.lSpg > li.active a {
	background-color: #1f4f7b;
} 
.frontpage-area.module-bg-accent {
	background-color: #1f4f7b;
} 
.content-block-style4 .content-block-icon.icon-style-none {
	color: #1f4f7b;
} 
#infinite-handle span,.lrm-form a.button, .lrm-form button, .lrm-form button[type=submit], .lrm-form #buddypress input[type=submit], .lrm-form input[type=submit] {
	background: #1f4f7b;
	color: #ffffff;
} 
.woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover {
	color: #1f4f7b;
} 
:root .has-accent-color,.is-style-outline>.wp-block-button__link:not(.has-text-color), .wp-block-button__link.is-style-outline:not(.has-text-color) {
	color: #1f4f7b;
} 
:root .has-accent-background-color,.wp-block-button__link {
	background: #1f4f7b;
} 
:root .has-accent-font-color,.wp-block-button__link {
	color: #ffffff;
} 
:root .has-accent-font-background-color {
	background: #ffffff;
}
</style>
<script type='text/javascript' src='https://scotsindependent.scot/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://scotsindependent.scot/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://scotsindependent.scot/wp-content/themes/brigsby/js/modernizr.custom.js?ver=2.8.3' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://scotsindependent.scot/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://scotsindependent.scot/index.php?rest_route=/wp/v2/posts/3080" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scotsindependent.scot/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scotsindependent.scot/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://scotsindependent.scot/?p=3080" />
<link rel='shortlink' href='https://scotsindependent.scot/?p=3080' />
<link rel="alternate" type="application/json+oembed" href="https://scotsindependent.scot/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fscotsindependent.scot%2F%3Fp%3D3080" />
<link rel="alternate" type="text/xml+oembed" href="https://scotsindependent.scot/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fscotsindependent.scot%2F%3Fp%3D3080&#038;format=xml" />
<style type='text/css'>
#widget-collapsarch-2-top span.collapsing.archives {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapsarch-2-top h3 span.sym {float:right;padding:0 .5em}
#widget-collapsarch-2-top li.collapsing.archives a.self {font-weight:bold}
#widget-collapsarch-2-top:before {content:'';} 
#widget-collapsarch-2-top li.collapsing.archives.expand:before {content:'';} 
#widget-collapsarch-2-top li.collapsing.archives.expand,
#widget-collapsarch-2-top li.collapsing.archives.collapse {
       list-style:none;
       padding:0 0 0 .9em;
       margin-left:-1em;
       text-indent:-1.1em;
}
#widget-collapsarch-2-top li.collapsing.archives.item {
  padding:0;
  text-indent:0;
}

#widget-collapsarch-2-top li.collapsing.archives .sym {
   cursor:pointer;
   font-size:1.2em;
   font-family:Arial, Helvetica, sans-serif;
    padding-right:5px;}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//scotsindependent.scot/?wordfence_lh=1&hid=2FCF0BF85F13FCC7705FEBA6709138E3');
</script><link rel="icon" href="https://scotsindependent.scot/wp-content/uploads/2015/02/cropped-Saltire-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://scotsindependent.scot/wp-content/uploads/2015/02/cropped-Saltire-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://scotsindependent.scot/wp-content/uploads/2015/02/cropped-Saltire-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://scotsindependent.scot/wp-content/uploads/2015/02/cropped-Saltire-270x270.jpg" />
		<style id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.sidebar .widget {
      border-bottom: 1px solid #1F4F7B;
}		</style>
		</head>

<body class="wordpress ltr en en-gb parent-theme y2021 m08 d15 h10 sunday logged-out wp-custom-logo singular singular-post singular-post-3080 post-template-default brigsby" dir="ltr" itemscope="itemscope" itemtype="https://schema.org/Blog">

	
	<a href="#main" class="screen-reader-text">Skip to content</a>

	<div id="page-wrapper" class=" hgrid site-boxed page-wrapper sitewrap-wide-right sidebarsN sidebars1 hoot-cf7-style hoot-mapp-style hoot-jetpack-style">

		
		<header id="header" class="site-header header-layout-primary-none header-layout-secondary-bottom" role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div id="header-primary" class=" header-part header-primary-none">
				<div class="hgrid">
					<div class="table hgrid-span-12">
							<div id="branding" class="site-branding branding table-cell-mid">
		<div id="site-logo" class="site-logo-image">
			<div id="site-logo-image" ><div id="site-title" class="site-title" itemprop="headline"><a href="https://scotsindependent.scot/" class="custom-logo-link" rel="home"><img width="1200" height="288" src="https://scotsindependent.scot/wp-content/uploads/2015/01/cropped-Saltire-LOGO-1.jpg" class="custom-logo" alt="The Flag in the Wind" srcset="https://scotsindependent.scot/wp-content/uploads/2015/01/cropped-Saltire-LOGO-1.jpg 1200w, https://scotsindependent.scot/wp-content/uploads/2015/01/cropped-Saltire-LOGO-1-150x36.jpg 150w, https://scotsindependent.scot/wp-content/uploads/2015/01/cropped-Saltire-LOGO-1-300x72.jpg 300w, https://scotsindependent.scot/wp-content/uploads/2015/01/cropped-Saltire-LOGO-1-768x184.jpg 768w, https://scotsindependent.scot/wp-content/uploads/2015/01/cropped-Saltire-LOGO-1-1024x246.jpg 1024w, https://scotsindependent.scot/wp-content/uploads/2015/01/cropped-Saltire-LOGO-1-425x102.jpg 425w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div></div><h2 class="site-description" id="site-description" itemprop="description">A weekly online newspaper bringing you information on the political scene in Scotland: part of the monthly Scots Independent.</h2>		</div>
	</div><!-- #branding -->
						</div>
				</div>
			</div>

					<div id="header-supplementary" class=" header-part header-supplementary-bottom header-supplementary-center">
			<div class="hgrid">
				<div class="hgrid-span-12">
						<div class="screen-reader-text">Secondary Navigation Menu</div>
	<nav id="menu-secondary" class="menu menu-secondary nav-menu mobilemenu-inline mobilesubmenu-click" role="navigation" aria-label="Full width Menu Area (below logo) Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<a class="menu-toggle" href="#"><span class="menu-toggle-text">Menu</span><i class="fas fa-bars"></i></a>

		<ul id="menu-secondary-items" class="menu-items sf-menu menu"><li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-221"><a href="http://scotsindependent.scot">Home</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246"><a href="https://scotsindependent.scot/?page_id=19">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://scotsindependent.scot/?page_id=97">Our story so far</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://scotsindependent.scot/?page_id=102">Meet the staff</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://scotsindependent.scot/?page_id=65">Contributors</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251"><a href="https://scotsindependent.scot/?page_id=105">The Oliver Brown Award</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://scotsindependent.scot/?page_id=109">About Oliver Brown</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://scotsindependent.scot/?page_id=116">Previous Recipients</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="https://scotsindependent.scot/?page_id=107">2014 Award Ceremony</a></li>
</ul>
</li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://scotsindependent.scot/FWShop/shop/">Shop</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://scotsindependent.scot/?cat=8">Political News</a></li>
<li id="menu-item-948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948"><a href="https://scotsindependent.scot/?page_id=945">Book Reviews</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://scotsindependent.scot/?page_id=68">Contact Us</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-255"><a href="https://scotsindependent.scot/?page_id=132">Links</a>
<ul class="sub-menu">
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://scotsindependent.scot/?page_id=135">Scottish Government</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256"><a href="https://scotsindependent.scot/?page_id=141">Scottish Industry</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://scotsindependent.scot/?page_id=139">Environment</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://scotsindependent.scot/?page_id=137">Tourism</a></li>
</ul>
</li>
</ul>
	</nav><!-- #menu-secondary -->
					</div>
			</div>
		</div>
		
		</header><!-- #header -->

		
		<div id="main" class=" main">
			

<div class="hgrid main-content-grid">

	
	<main id="content" class="content  hgrid-span-8 has-sidebar layout-wide-right " role="main">

		
				<div id="loop-meta" class=" loop-meta-wrap pageheader-bg-default">
					<div class="hgrid">

						<div class=" loop-meta  hgrid-span-12" itemscope="itemscope" itemtype="https://schema.org/WebPageElement">
							<div class="entry-header">

																<h1 class=" loop-title entry-title" itemprop="headline">Who’s boots are made for walking?</h1>

								<div class=" loop-description" itemprop="text"><div class="entry-byline"> <div class="entry-byline-block entry-byline-author"> <span class="entry-byline-label">By:</span> <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><a href="https://scotsindependent.scot/?author=8" title="Posts by Tricia Wallace" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Tricia Wallace</span></a></span> </div> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published updated" datetime="2021-08-12T16:00:00+00:00" itemprop="datePublished" title="Thursday, August 12, 2021, 4:00 pm">12 August 2021</time> </div> <div class="entry-byline-block entry-byline-cats"> <span class="entry-byline-label">In:</span> <a href="https://scotsindependent.scot/?cat=132" rel="category">Stephen Bird</a> </div> <div class="entry-byline-block entry-byline-comments"> <span class="entry-byline-label">With:</span> <a href="https://scotsindependent.scot/?p=3080#respond" class="comments-link" itemprop="discussionURL">0 Comments</a> </div><span class="entry-publisher" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="The Flag in the Wind"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://scotsindependent.scot/wp-content/uploads/2015/01/cropped-Saltire-LOGO-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="288"></span></span></div><!-- .entry-byline --></div><!-- .loop-description -->
							</div><!-- .entry-header -->
						</div><!-- .loop-meta -->

					</div>
				</div>

			
			<div id="content-wrap">

				<div class="entry-featured-img-wrap"></div>
	<article id="post-3080" class="entry author-triciafw post-3080 post type-post status-publish format-standard category-stephen-bird" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">

		<div class="entry-content" itemprop="articleBody">

			<div class="entry-the-content">
				
<p>It was good to see the results coming in from the East Livingston and East Calder by-election in West Lothian last week. Not just because it was a thumping win for the SNP from Labour but because it signalled that, despite all the mince which has flown across social media this summer, the voters are keeping their eyes on the prize even if others would rather debate the political equivalents of the number of angels who can dance on the head of a pin. </p>



<p>The results also showed the continuation of what is beginning to look like a long term change in affiliations within the Unionist community. First preferences came out as;</p>



<p>&nbsp;<strong>SNP &#8211; 1890&nbsp;</strong>(42.5%, +1.7)<br>&nbsp;<strong>Conservative &#8211; 1085&nbsp;</strong>(24.4%, +2.4)<br>&nbsp;<strong>Labour &#8211; 969&nbsp;</strong>(21.8%, -9.1)<br>&nbsp;<strong>Green &#8211; 336&nbsp;</strong>(7.6%, +4.0)<br>&nbsp;<strong>Liberal Democrat &#8211; 118&nbsp;</strong>(2.7%, nc)<br>&nbsp;<strong>ISP &#8211; 47&nbsp;</strong>(1.1%, new)</p>



<p>As we saw very clearly in May, there are very differing attitudes to voting tactically among the three unionist party voters but these attitudes do appear to be hardening over time.</p>



<p>Tory voters appear to value the Unionist cause even over what they would normally see as their own financial self interest and will hold their noses and vote for anyone to stop the SNP in large numbers. Witness Edinburgh West, North East Fife and Dumbarton where the Tories switched in huge numbers. </p>



<p>Liberal Democrat voters are also happy to vote for anyone else if it will stop the policy which the Liberals survived on for decades; Home Rule. But they are less in numbers these days, many have made that switch over the course of elections and, as a consequence, don’t show up so graphically. Indeed, it may well be that, except where the tories keep them in office, they have effectively become virtually extinct like specimens in a zoo or lab.  </p>



<p>Labour unionist voters appear to be less likely to switch and also choosier about who they will switch to. The results from May 2019 would indicate that for many there is still a real reluctance to vote for a Tory but switching to a Lib Dem would be less problematic. (I use the term Labour unionist to differ from those who still hold their socialist roots dear.)</p>



<p>The other factor which will be increasingly important next year in the Council elections is the willingness to transfer 2<sup>nd</sup>, 3<sup>rd</sup> preferences to the SNP is in direct contrast, not really surprising. With Labour voters fairly relaxed and Tories most reluctant.</p>



<p>This will give those poor souls who are currently planning the strategies for multi member wards next year some more food for thought. Although the SNP may well come out as winners in the 1<sup>st</sup> preferences, this is not always translated into actual seats because of the effects of vote transfers. The key factor in this is simply when do the tories drop out. If, as in the W Lothian example above, the tories stay in, the effects of transfers between unionists is much less than when the tories drop out earlier. Just think back to the by-elections last year and even in the 2017 results where this trend first became apparent.</p>



<p>The question is how to keep the Tories in the contest as long as possible to reduce the impact of vote transfers. If you want to study how they work and the mathematical formula which governs them, I wish you well. (<strong><a href="https://www.bing.com/search?q=d%27hondt%20system&amp;FORM=ANNSH1&amp;refig=e3c50075359745d587a063843a73283b&amp;msnews=1" target="_blank" rel="noreferrer noopener">d&#8217;hondt</a><a href="https://www.bing.com/search?q=d%27hondt%20system&amp;FORM=ANNSH1&amp;refig=e3c50075359745d587a063843a73283b&amp;msnews=1"> system &#8211; Bing</a>)</strong></p>



<p> The other big advantage of the coming weeks and months, as by-elections come along and the campaigning can restart, is that it will take some of the heat out of speculation as actual votes gain sway. </p>



<p>Those keyboard warriors who have been lamenting the lack of something to do can now get their walking boots on, pens and clip boards out and start talking to real voters instead of each other on social media. Do the voters in their droves want Indyref2 before they are confident that the threat of covid has reduced? I don’t claim to know but the chances are there to go and knock on some doors or stand on some stalls and have real conversations and find out.</p>
			</div>
					</div><!-- .entry-content -->

		<div class="screen-reader-text" itemprop="datePublished" itemtype="https://schema.org/Date">2021-08-12</div>

		
	</article><!-- .entry -->


			</div><!-- #content-wrap -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="https://scotsindependent.scot/?p=3075" rel="prev">Compassion Must Rise</a></div>			</div><!-- .loop-nav -->



<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=3080#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://scotsindependent.scot/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='cbd7afd27bdf86f6377403437b02aadf';
hf1V='ffb5b6802d50b49454da279a05f011a9';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</section><!-- #comments-template -->
	</main><!-- #content -->

	
	
	<aside id="sidebar-primary" class="sidebar sidebar-primary hgrid-span-4 layout-wide-right " role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">

		<section id="text-14" class="widget widget_text"><h3 class="widget-title">Latest Issue</h3>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-3078" src="https://scotsindependent.scot/wp-content/uploads/2021/08/Aug-SI-page-1-244x300.jpg" alt="" width="244" height="300" srcset="https://scotsindependent.scot/wp-content/uploads/2021/08/Aug-SI-page-1-244x300.jpg 244w, https://scotsindependent.scot/wp-content/uploads/2021/08/Aug-SI-page-1-833x1024.jpg 833w, https://scotsindependent.scot/wp-content/uploads/2021/08/Aug-SI-page-1-122x150.jpg 122w, https://scotsindependent.scot/wp-content/uploads/2021/08/Aug-SI-page-1-768x944.jpg 768w, https://scotsindependent.scot/wp-content/uploads/2021/08/Aug-SI-page-1-425x522.jpg 425w, https://scotsindependent.scot/wp-content/uploads/2021/08/Aug-SI-page-1.jpg 1137w" sizes="(max-width: 244px) 100vw, 244px" /></p>
<p><a href="https://scotsindependent.scot/FWShop/product/issue-1110-august-2021/">Purchase here</a></p>
</div>
		</section><section id="text-2" class="widget widget_text"><h3 class="widget-title">Subscribe Now</h3>			<div class="textwidget"><p>Subscribe to our monthly printed newspaper</p>
<p><a href="https://scotsindependent.scot/FWShop/product/annual-12-month-subscription/">Standard Subscription</a></p>
<p><a href="https://scotsindependent.scot/FWShop/product/fellowship/">Join the Fellowship</a></p>
</div>
		</section><section id="text-12" class="widget widget_text">			<div class="textwidget">Content of the Flag in the Wind is the copyright of the Scots Independent Newspaper which has been owned, edited and printed in Scotland since November 1926.</div>
		</section><section id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="http://scotsindependent.scot/?page_id=1782">Delivery Information</a></p>
<p><a href="http://scotsindependent.scot/?page_id=1784">Privacy Policy</a></p>
<p><a href="http://scotsindependent.scot/?page_id=1786">Terms and Conditions</a></p>
</div>
		</section>
	</aside><!-- #sidebar-primary -->

	

</div><!-- .hgrid -->

		</div><!-- #main -->

		
		
<footer id="footer" class="site-footer  footer hgrid-stretch highlight-typo inline-nav" role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
	<div class="hgrid">
					<div class="hgrid-span-12 footer-column">
							</div>
			</div>
</footer><!-- #footer -->


			<div id="post-footer" class="post-footer  hgrid-stretch highlight-typo linkstyle">
		<div class="hgrid">
			<div class="hgrid-span-12">
				<p class="credit small">
					© 2021 <!--default-->Scots Independent (Newspapers) Ltd 				</p><!-- .credit -->
			</div>
		</div>
	</div>

	</div><!-- #page-wrapper -->

	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='cbd7afd27bdf86f6377403437b02aadf';
hf4V='ffb5b6802d50b49454da279a05f011a9';
cm4S="form[action='https://scotsindependent.scot/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://scotsindependent.scot/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://scotsindependent.scot/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://scotsindependent.scot/wp-content/themes/brigsby/js/jquery.superfish.js?ver=1.7.5' id='jquery-superfish-js'></script>
<script type='text/javascript' src='https://scotsindependent.scot/wp-content/themes/brigsby/js/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://scotsindependent.scot/wp-content/themes/brigsby/js/jquery.parallax.js?ver=1.4.2' id='jquery-parallax-js'></script>
<script type='text/javascript' src='https://scotsindependent.scot/wp-content/themes/brigsby/js/hoot.theme.js?ver=1.9.19' id='hoot-theme-js'></script>
<script type='text/javascript' src='https://scotsindependent.scot/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' src='https://scotsindependent.scot/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.2 on 2021-08-15 10:54:45 -->